推奨環境はありますか?

ONEをご利用いただくにあたっての推奨環境は、以下をご確認ください。

iPhone
iOS13.0以上が必要です

iPad
iOS13.0以上が必要です

Android
Android7.0以上が必要です
※2022年2月15日(火)以降、推奨環境を「Android7以上」に変更させていただきます。
該当の方が2月15日以降にONEを更新した場合、ONEのご利用ができなくなります。
お手数ですがご利用端末のOSを更新いただくか、お早めの出金・チケット交換のお手続きを推奨します。

上記をご一読いただいても問題が解決しない場合は、「お問い合わせ」より、お問い合わせをお願いします。

この記事は役に立ちましたか?
5人中3人がこの記事が役に立ったと言っています